aquarium74 Index du Forum     FAQFAQ     RechercherRechercher    MembresMembres    GroupesGroupes    S’enregistrerS’enregistrer  
  ProfilProfil    Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés    ConnexionConnexion 

Algues brunes...

 
Poster un nouveau sujet   Répondre au sujet    aquarium74 Index du Forum -> Administration -> s.o.s
Sujet précédent :: Sujet suivant  
Auteur Message
lolo746
guppy
guppy

Hors ligne

Inscrit le: 11 Fév 2008
Messages: 82
ville: Pers-jussy
département: 74

MessagePosté le: Jeu 21 Fév 2008 - 21:10    Sujet du message: Algues brunes... Répondre en citant

Salut à tous ! Je voudrais quelques renseignements car j'ai un petit souci. J'ai mis en route mon bac de cichlidés le 28 janvier dernier, tout ce passé bien, jusqu'à il y'a une semaine. Des algues de couleur brune/ rouille ont commencé a apparaitres sur mes anubias, en les frottant entre les pouces elles s'en vont comme de la poussières, au bout de trois jours ça revenait de plus en plus partout, j'ai testé l'eau j'avais un peu de NO 2 et de NO 3 , mais rien de drammatique. J'ai donc changé 60 litres d'eau (sur 200 net), j'ai viré le charbon de mon filtres et j'ai mis un traitement anti-algues de marque JBL ALGOL, ça fait maintenant Trois jours, je n'est plus de nitrates mais je ne voit pas de changement, en fait si ! il y'a de plus en plus d'algues et elles apparraissent maintenant sur mes décors en plâtres (donc bien incrusté dans les creux).

Je me suis renseignez sur le net, apparament ce type d'algues est très fréquent dans les bac récemment installé, et il parait qu'elle part comme elle est venue (si seulement...), et d'autres disent qu'elle apparait dans les eaux dures et les bacs éclairé moins de 10 h 00 (ce qui été mon cas, j'ai donc augmenté la duré de 7 h 00 a 9 h 30), par contre tout les gens qui parlent de cette algues disent qu'elles s'accroche au vitres mais moi c'est pas le cas...

Enfin c'est super chiant, comme solutions certains disent que les escargots néritinas sont bien pratique dans ce cas, mais apparament ce type d'escargot ce reproduit très facilement, et je ne veut pas être envahit...

Voila si un de vous connait un bon remède , bah j'suis preneur, bonne soirée a tous ! et Rock'n roll !!


Revenir en haut
Publicité






MessagePosté le: Jeu 21 Fév 2008 - 21:10    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Romain
Modérateur
Modérateur

Hors ligne

Inscrit le: 28 Mar 2007
Messages: 728
ville: Montpellier
département: 34

MessagePosté le: Ven 22 Fév 2008 - 01:08    Sujet du message: Algues brunes... Répondre en citant

Bonjour
Les algues brunes arrivent souvent sur les nouveaux bacs.
Les causes sont multiples:
- La filtration biologique n'est pas encore instalée, tu as quoi comme filtre et as tu mis un produit destiné à encemenser l'aquarium en bactéries du cycle de l'azote?
- Eclairage insufisant, tu as combien de tubes néon et de quelle puissance? La durée d'éclairage doit être en général de 12h
- Eau trop dure (KH élevé), connais-tu tes paramètes d'eau (GH, KH)? utilise tu par hasar un déminéralisateur chez toi?

Pour les Néritina je ne sais pas si ils sont efficace contre ce type d'algues mais ce qui est sur c'est que pour la reproduction tu doit confondre avec une autre espèce (sans doute les Planorbe ou Melanoides) car ces escarots n'ont à ma connaissance jamais été reproduits en aquarium et si c'était le cas en tout cas c'est très dure.

Romain

_____________________________________________
Ganghi: Le monde contient bien assez pour les besoins de chacun mais pas assez pour la cupidité de tous.
Théodore Monod: L'utopie, c'est ce qui n'a pas encore été essayé!
Pascal Picq: L’homme n’est pas le seul animal à penser, mais il est le seul à penser qu’il n’est pas un animal.


Revenir en haut
MSN
lolo746
guppy
guppy

Hors ligne

Inscrit le: 11 Fév 2008
Messages: 82
ville: Pers-jussy
département: 74

MessagePosté le: Ven 22 Fév 2008 - 08:04    Sujet du message: Algues brunes... Répondre en citant

Salut romain ! Alors dans l'ordre :

mon bac fait donc 240 litres, il est brassé par un filtre rena XP 2 (1050 l/h)

Oui j'ai bien mis des bactérie a la mise en eau

éclairage : 2 x 30 W (1 T8 F30 superlight, et 1 Aqua glo)

pour l'élairage je pense que 12 heure c'est trop long car dans un autre bac ça m'avait amené un autre type algue et j'avais du baisser la durée d'éclairage (pas facile de trouver le juste milieu...). je vais mettre 10 heures.

Je n'est pas de déminéralisateur

mon eau : ph 7,4 GH 16° mais j'ai du mal avec le kh car la couleur de la bandelette une fois trempée est dans un marron alors que sur la légende ça doit être vert...

voila à bientôt et bonne journée


Revenir en haut
Maniamagiciane
Modérateur
Modérateur

Hors ligne

Inscrit le: 03 Avr 2007
Messages: 724
ville: Annemasse
département: 74

MessagePosté le: Ven 22 Fév 2008 - 12:00    Sujet du message: Algues brunes... Répondre en citant

Les algues brunes sont souvent la cause d'un éclairage trop faible, soit les néon sont trop vieux, ce qui dans ton cas et peu probable, soit la puissance des néons est insuffisante!!!!!!!! 240 litre = 120W minimum mais si tu as des nitrites il y a un pb dans la filtration!!!!! Essaye de mettre plus de plante ou changement d'eau plus régulier pour diminué les nitrates!!!!!!!

"Ctenopoma ansorgii un dragon en mignature"


Revenir en haut
MSN
Romain
Modérateur
Modérateur

Hors ligne

Inscrit le: 28 Mar 2007
Messages: 728
ville: Montpellier
département: 34

MessagePosté le: Ven 22 Fév 2008 - 14:58    Sujet du message: Algues brunes... Répondre en citant

Effectivement ton éclairage est effectivement très faible, par contre ce sont bien des tubes T8? parce que certains fournisseurs comencent a vendre des aquariums équipés en T5 et là ca peu passer.
Pour l'éclairage tu n'est pas obigé de monter a 120W mais si tu veux pouvoir planter avec des espèces classiques types Cryptocorynes il faudra que tu est au poin 1W pour 3L d'eau et donc que tu rajoute un tube. Si tu reste comme ca tu sera obligé de rester avec des espèces très eu exigente type Anubia, Microssorium, Mousse de java et dans ce cas innutile de metre de l'engrais ou un sol nutritif.

Pour le reste, fait des changement d'eau régulier et attend un peu ca devrais partir tout seul.

Romain

_____________________________________________
Ganghi: Le monde contient bien assez pour les besoins de chacun mais pas assez pour la cupidité de tous.
Théodore Monod: L'utopie, c'est ce qui n'a pas encore été essayé!
Pascal Picq: L’homme n’est pas le seul animal à penser, mais il est le seul à penser qu’il n’est pas un animal.


Revenir en haut
MSN
Maniamagiciane
Modérateur
Modérateur

Hors ligne

Inscrit le: 03 Avr 2007
Messages: 724
ville: Annemasse
département: 74

MessagePosté le: Ven 22 Fév 2008 - 20:33    Sujet du message: Algues brunes... Répondre en citant

tout est dit !!!!!!!!!

"Ctenopoma ansorgii un dragon en mignature"


Revenir en haut
MSN
lolo746
guppy
guppy

Hors ligne

Inscrit le: 11 Fév 2008
Messages: 82
ville: Pers-jussy
département: 74

MessagePosté le: Ven 22 Fév 2008 - 20:43    Sujet du message: Algues brunes... Répondre en citant

Bah merci romain , je vient de rentrer du boulot, y'en a encore plus... Pour l'éclairage j'ai bien deux tube de 30 w et mon aquarium est pas prévu pour plus de tube , comment je peut faire ? Je vais attendre voir comment ça évolue , sinon j'ai peut être été un peu vite a mettre un anti algues, j'espère que ça va pas faire plus de mal que de bien, l'avenir me le diras, bonne soirée et bon week end.

Revenir en haut
Romain
Modérateur
Modérateur

Hors ligne

Inscrit le: 28 Mar 2007
Messages: 728
ville: Montpellier
département: 34

MessagePosté le: Sam 23 Fév 2008 - 12:55    Sujet du message: Algues brunes... Répondre en citant

A mon avis l'anti algue est effectivement en trop car même si en général sur le moment c'est assez efficace ca ne traite pas le problème à la base et dès que le traitement est fini les algues repartent de plus belle, il faut donc toujours commencer par traiter le porblème a la base. De plus autant les produits anti algues sont assez efficaces sur les algues vertes autant les algues brunes je ne suis pas sur.

Pour ce qui est de l'éclairage il faudrait acheter un ballast et un tube néon, le ballast se met à l'exterieur de l'aquarium et est relié au tube néon par des flls électriques, mais effectivement dans les aquariums vendus tout équipés ce n'est pas facile à instaler, peut-etre que tu pourrait commencer par fixer des réflecteurs sur tes tubes néons (si tu n'en n'as pas déjà) ca augmentera la quantité de lumière en optimisant celle que tu met déjà avec tes néons et peut etre que ca sufira pour faire disparaitre tes algues après meme si ca peu suffire tu ne pourra jamais mettre des espèces de plantes très exigentes.

Romain

_____________________________________________
Ganghi: Le monde contient bien assez pour les besoins de chacun mais pas assez pour la cupidité de tous.
Théodore Monod: L'utopie, c'est ce qui n'a pas encore été essayé!
Pascal Picq: L’homme n’est pas le seul animal à penser, mais il est le seul à penser qu’il n’est pas un animal.


Revenir en haut
MSN
lolo746
guppy
guppy

Hors ligne

Inscrit le: 11 Fév 2008
Messages: 82
ville: Pers-jussy
département: 74

MessagePosté le: Sam 23 Fév 2008 - 17:59    Sujet du message: Algues brunes... Répondre en citant

Ah c 'est vrai que je n'est pas de réflecteur, je vais allez en chercher cette semaine, sinon j'ai augmenté la durée d'éclairage a 10 h 00 on verras , bon week , et merci pour tout !!

Revenir en haut
Maniamagiciane
Modérateur
Modérateur

Hors ligne

Inscrit le: 03 Avr 2007
Messages: 724
ville: Annemasse
département: 74

MessagePosté le: Sam 23 Fév 2008 - 21:05    Sujet du message: Algues brunes... Répondre en citant

Les réflécteur c bien mais ça ne change pas la longueur d'onde du néon qui s'est affaiblie alors attention !!!!! Ca peut faire l'effet inverse!!!!

"Ctenopoma ansorgii un dragon en mignature"


Revenir en haut
MSN
lolo746
guppy
guppy

Hors ligne

Inscrit le: 11 Fév 2008
Messages: 82
ville: Pers-jussy
département: 74

MessagePosté le: Mar 26 Fév 2008 - 21:20    Sujet du message: petit bilan... Répondre en citant

Bon bah le temps a passer, j'avais augmenter a 10 h mon éclairage, mais ces maudites algues brunes reviennent doucement quand même, mais moins qu'avant en quantité, donc dès qu'il y'en a je brosse les décors avec une brosse a dent... Je pense que je vais ajouter un tube, alors ma question est de savoir qu'elle puissance prendre, car j'ai peur de faire l'effet inverse c'est à dire de trop éclairer et d' avoir des algues verte, : Je récapitule , j'ai donc mon bac qui fait 240 litres brut et j'ai deux tubes T 8 de 30 watts (un superlight, et un aqua glo). Vous rajouteriez combien de watts vous ? et quel modèle T5, T8, fluo ? Dois je remodifier la durée d'éclairage suite a cet ajout de néons ? (Aujourd'hui j'ai régler la durée a 11 h) . Dernière question, j avais rajouté des réflecteurs, je voulais juste savoir comment vous les nettoyé, car le problème avec les bulles c'est que l'eau les éclabousse et l'intèrieur ce recouvre de calcaire, a force ça ne va plus refléchir grand chose... Merci pour vos futur réponses, bon week end et bonne nuit !

Revenir en haut
Romain
Modérateur
Modérateur

Hors ligne

Inscrit le: 28 Mar 2007
Messages: 728
ville: Montpellier
département: 34

MessagePosté le: Sam 8 Mar 2008 - 01:21    Sujet du message: Algues brunes... Répondre en citant

Bonjour
Désolé j'était passé a coté de ton post,
Déjà pour rajouter un tu be c'est une bonne idée, tu peut mettre un troisième 30W T8, pour le model je te dirais en fonction des réponses aux questions qui suivent sur les plantes.
Ensuite monte ton éclairage à 12h se cera mieux, à la limite tu pourra peut etre le baisser quand ce sera arrengé.

Ensuite quelques questions:
A tu beaucoup de plantes dans ton aquarium et surtout des espèces à pousse rapide?
Si tu as une photo de l'aquarium ca permettra de mieu se rendre compte du type et de la densité de plantes.
Quelle est ta population de poissons?
Que donne tu a manger? en quelle quantité?
Tu as quoi comme modèle de filtre? quel débit? le lave tu souvent? quel type de masse filtrante tu as à l'interrieur?
Enfin si tu avais la possibilité d'avoir les valeures précises de GH, KH, NO2- et NO3- ca serai bien, si tu ne peut pas les faire toi demande si ils ne peuvent pas te les mesurer en animalerie, ne demande pas juste si ca va mais demande leur de te noter les valeurs précises, ca m'aiderai beaucoup de les connaitre pour savoir ou chercher.

Romain

_____________________________________________
Ganghi: Le monde contient bien assez pour les besoins de chacun mais pas assez pour la cupidité de tous.
Théodore Monod: L'utopie, c'est ce qui n'a pas encore été essayé!
Pascal Picq: L’homme n’est pas le seul animal à penser, mais il est le seul à penser qu’il n’est pas un animal.


Revenir en haut
MSN
Maniamagiciane
Modérateur
Modérateur

Hors ligne

Inscrit le: 03 Avr 2007
Messages: 724
ville: Annemasse
département: 74

MessagePosté le: Sam 8 Mar 2008 - 20:29    Sujet du message: Algues brunes... Répondre en citant

Il faut les paramètre de ton eau, mais à mon avis un minimum de 120 watt au total me parait bien ou sinon passe en T5, la ballaste est plus chère mais le prix des néon est semblable et tu à 150% d'efficacité. En T5 tu peut te permettre 90W au total.
Donc 1 T8 de 50W environs en plus ou passe tout en T5 donc 3 T5...
En fonction de la quantité de nitrate et phosphate de ton eau, joue sur la fréquence des changement d'eau ou sur la quantité de plante dans ton aquarium afin d'éviter les algues...

"Ctenopoma ansorgii un dragon en mignature"


Revenir en haut
MSN
lolo746
guppy
guppy

Hors ligne

Inscrit le: 11 Fév 2008
Messages: 82
ville: Pers-jussy
département: 74

MessagePosté le: Sam 8 Mar 2008 - 21:55    Sujet du message: Algues brunes... Répondre en citant

Merci pour les renseignements, par contre 120 watts ça risque pas de développer des algues vertes ? Aujourd'hui je suis passer au club d'évian (a voir si vous connaissez pas ! ) et un des gars la bas m'a dit que ces algues sont tout a fait normal car mon bac a 1 mois et demi et que ça partirai tout seul une fois que l'aquarium tournerai normalement, mais c vrai que mon éclairage est moyen moyen ( 60 w pour 240 litres... ) . par contre j'avais oublié de vous dire que j'ai 2 racines de mopani, qui dés fois en sont pas mal recouverte d'algues, alors peut être que ça vient d'elles aussi. Bref c bien compliqué, le gars du club m'a dit aussi de ne pas nettoyer tout le temps mes décors et de laisser faire. Je pense que je vais allez chercher un ballast cette semaine , on verras ... a Bient^t , encore merci les gars

Revenir en haut
Maniamagiciane
Modérateur
Modérateur

Hors ligne

Inscrit le: 03 Avr 2007
Messages: 724
ville: Annemasse
département: 74

MessagePosté le: Sam 8 Mar 2008 - 22:12    Sujet du message: Algues brunes... Répondre en citant

C normal avec des racine l'eau colore et la lumière pénètre moins profondément dans l'eau donc il faut un éclairage plus puissant!!!

"Ctenopoma ansorgii un dragon en mignature"


Revenir en haut
MSN
lolo746
guppy
guppy

Hors ligne

Inscrit le: 11 Fév 2008
Messages: 82
ville: Pers-jussy
département: 74

MessagePosté le: Dim 9 Mar 2008 - 11:17    Sujet du message: Algues brunes... Répondre en citant

J'te rassure mon eau est pas du tout colorée

Revenir en haut
lolo746
guppy
guppy

Hors ligne

Inscrit le: 11 Fév 2008
Messages: 82
ville: Pers-jussy
département: 74

MessagePosté le: Mer 12 Mar 2008 - 00:36    Sujet du message: La suite de la suite... Répondre en citant

Bon bah voila c 'est fait j'ai installé deux tube T8 de 30 watts en plus, alors je me retrouve avec 120 WATTS pour 240 litres séparé en deux tubes style lumières du jour, un aqua glo et un trocal color plus. A savoir que les deux tubes style lumières du jour sont branché sur la galerie, et que les deux tubes color sont branché sur le même ballast donc je peut éclairé indépendament les tubes blanc ou les rose. Alors pour le premier jour, j'ai réglé de 10 H 30 a 22 H 30 les tubes style color, et de 11 H 00 a 22 H 00 les tubes blanc, afin de créer un style apparitions de l'aube et couché du soleil. Je suis parti au boulot, et quand je suis rentré, a 22 H 15 mais algues était toujours là, forcément je sais bien que ça va pas partir en une journée, (ce serait trop beau...), mais j'ai eu la joie de découvrir par ci par là des algues vertes... Je dois donc maintenant travailler sur la durée d'éclairage et trouver le bon compromis. J'ai donc changer les réglages de durée d'éclairage comme suit : Tubes color, durée inchangé (10 H 30 à 22 H 30 soit 12 H), par contre j'ai cassé la durée des tubes blanc, en passant l'éclairage de 12 H 00 à 20 H 00 ( total 8 H). J' attend avec impatience demain soir pour voir le résultat ? Pensez vous que ce réglage, 12 H a 60 Watts et 8 H a 120 Watts est judicieux ? A plus

Pour ce que sa intéresse j'ai fait comme indiqué sur ce site pour ajouter 2 néons sans difficulté et sans devoir laisser ouvert mon bac en permanence

http://www.aquabase.org/articles/html.php3/ajout-plusieurs-tubes-neons-sur-…


Revenir en haut
Romain
Modérateur
Modérateur

Hors ligne

Inscrit le: 28 Mar 2007
Messages: 728
ville: Montpellier
département: 34

MessagePosté le: Mer 12 Mar 2008 - 17:53    Sujet du message: Algues brunes... Répondre en citant

Je ne sait pas quel sera la bonne combinaison pour tes tubes, ce sera surtout toi qui le verra en fonction de l'évolution.

Par contre je voulais te dire que la disparition de tes algues n'est ni pour demain...ni même après demain ou dans une semaine. Un aquarium met plus d'une année à trouver un réel équilibre, on a donc toujours en attendant des petites poussées d'algues et tant que ce n'est pas une invasion et qu'il n'y en a qu'un peu il ne faut pas s'en inquiéter. Tu dit que tu commence à avoir des algues vertes et contrairement à ce que tu pourrais penser c'est bon signe, un aquarium équilibré a toujours un peu d'algues vertes, si par contre elles envahissent tout ou au contraire disparaisent complètement il faut s'en iquiéter et en chercher les raisons, mais tan qu'il y en a juste un peu c'est plutôt bon signe.
Alors surtout ne pas oublier, un aquarium est un petit écosystème qui met donc du temps à s'équilibrer, il faut toujours agire de magnière réfléchie et sans précipitations sous peine de grosses désilusions, et enfin l'écosystème "parfait" à nos yeux n'existe pas, qui a déjà vu une rivière ou un lac où il n'y a pas du tout d'algues? si il y en a c'est qu'elles ont un rôle à jouer, et bien un aquarium c'est pareil.

Romain

_____________________________________________
Ganghi: Le monde contient bien assez pour les besoins de chacun mais pas assez pour la cupidité de tous.
Théodore Monod: L'utopie, c'est ce qui n'a pas encore été essayé!
Pascal Picq: L’homme n’est pas le seul animal à penser, mais il est le seul à penser qu’il n’est pas un animal.


Revenir en haut
MSN
lolo746
guppy
guppy

Hors ligne

Inscrit le: 11 Fév 2008
Messages: 82
ville: Pers-jussy
département: 74

MessagePosté le: Jeu 13 Mar 2008 - 00:35    Sujet du message: Algues brunes... Répondre en citant

Bah merci romain pour m'avoir rassuré de la sorte ! Je sais bien que ça va être long a ce mettre en place, mais ce que je voulais dire c'est que j'ai mis une journée a 120 watts d'éclairage et que les algues vert sont apparues, donc la cause est bien l'éclairage car il n'y'avait que les algues brunes avant, donc ce soir, j'ai regardé en rentrant du taf, et il y'en a moins qu'hier, donc le nouveau réglages a l'air pas mal, je vais encore baisser un peu la durée des deux tubes blanc d'une heure et passer sur 12 h 00 d'éclairage a 7 h 00 avec quatre tubes soit 120 watt, le reste du temps se seras toujours mais 2 néons "color plus" qui tourneront , soit 60 watts, sinon je pensais ajouter un ancistrus, ou des crevettes caridina japonica par exemple, mais c'est un bac malawi je ne crois pas que c'est conseillé, t'en pense quoi ?

Revenir en haut
Romain
Modérateur
Modérateur

Hors ligne

Inscrit le: 28 Mar 2007
Messages: 728
ville: Montpellier
département: 34

MessagePosté le: Jeu 13 Mar 2008 - 11:30    Sujet du message: Algues brunes... Répondre en citant

Ben les crevettes dans un bac Malawi ca peut être pas mal...en nourriture vivante!!!
Pour l'Ancistrus la qualité d'eau n'est pas adaptée, de plus les mbuna d'un bac malawi broutent volontier les algues vertes qui poussent sur le décord à partir du moment où elles dépassent un peu et donc qu'ils peuvent les attraper, c'est leur nourriture principale dans le milieu naturel, donc d'une part ca fait un complément de nourriture interressant et d'autre part tu pourras observer un comportement un peu plus naturel.

Romain

_____________________________________________
Ganghi: Le monde contient bien assez pour les besoins de chacun mais pas assez pour la cupidité de tous.
Théodore Monod: L'utopie, c'est ce qui n'a pas encore été essayé!
Pascal Picq: L’homme n’est pas le seul animal à penser, mais il est le seul à penser qu’il n’est pas un animal.


Revenir en haut
MSN
lolo746
guppy
guppy

Hors ligne

Inscrit le: 11 Fév 2008
Messages: 82
ville: Pers-jussy
département: 74

MessagePosté le: Jeu 13 Mar 2008 - 11:39    Sujet du message: Algues brunes... Répondre en citant

OK OK, merci romain, sinon la je rentre d'agri sud est ou j'ai fait testé mon eau, résultat

PH 7,7
nitrite 0,1 mg/l
nitrate 12,5 mg/l
phosphate 1 mg/l
kh 7,84
GH 11,2

Donc bilan un peu trop de nitrite et de phosphate qui devrait être a zéro, la vendeuse m'a conseillé de changé la moitié de l'eau de mon bac, sans nettoyé la filtration, de mettre a jeun les poissons pendant 2 ou 3 jours, et de la revoir dans une semaine pour retester l'eau

voila voila , bonne journée ! a bientôt !

Sinon je me disait que comme on habite tous pas loin ce serait cool de ce rencontrer a un apéro amical, un de ces quatres .


Revenir en haut
Romain
Modérateur
Modérateur

Hors ligne

Inscrit le: 28 Mar 2007
Messages: 728
ville: Montpellier
département: 34

MessagePosté le: Jeu 13 Mar 2008 - 19:56    Sujet du message: Algues brunes... Répondre en citant

Je ne suis pas sur que le changement d'eau soit réellement utile, pour les nitrites ils partiront tout seul une foie le filtre biologique utile,
D'ailleur tu as quoi exactement comme masses fitrantes dans ton filtre?

Pour les phosphates pourquoi pas mais il faudrais d'abord savoir d'ou ils viennent.
Sait tu si il y en a dans ton eau du robinet? tu as mis quoi comme engrais?

Pour refaire un test dans une semaine ca oui pour voir l'évolution.

Pour l'apéro c'est une exellante idée mais peut-être plutôt pendant les vacances scolaires, d'ici là j'ai pas mal de boulo. Une autre solution serait que tout le monde vienne à la bourse de Cran Gevrier un peu avent le début de la vente comme ca on aurra le temps de discuter, et évidament on peut faire les deux Wink

Romain

_____________________________________________
Ganghi: Le monde contient bien assez pour les besoins de chacun mais pas assez pour la cupidité de tous.
Théodore Monod: L'utopie, c'est ce qui n'a pas encore été essayé!
Pascal Picq: L’homme n’est pas le seul animal à penser, mais il est le seul à penser qu’il n’est pas un animal.


Revenir en haut
MSN
lolo746
guppy
guppy

Hors ligne

Inscrit le: 11 Fév 2008
Messages: 82
ville: Pers-jussy
département: 74

MessagePosté le: Ven 14 Mar 2008 - 01:19    Sujet du message: Algues brunes... Répondre en citant

Alors comme masse filtrante, j'ai les mousse d'origine (c'est un rena xp2), 2 mousse 30, 2 mousse 20, des nouilles céramique , du charbon, et de la ouate. Comme engrais j'avais mis du liquide Dennerle "V 30 complete". Pour finir je ne sais pas si j'ai des phosphate dans l'eau du robinet. Par contre je suis sur que le gros changement d'eau va aider a faire baisserles nitrites, et les phosphates, maintenant a voir dans une semaine lors d'un prochain contrôle. Pour l'engrais je pense pas que je vais en utiliser a nouveau, car j'ai peur que ça favorise les algues, et je pense que mes annubias ont assez des déjections des poissons comme engrais...voila, sinon pour cran , je serais pas la je bosse... Par contre je serai la le 5 octobre a la bourse d'évian, mais ça aurait été cool qu'on se voyent, ce qui veulent, avant. A voir, bonne nuit !!

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:39    Sujet du message: Algues brunes...

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    aquarium74 Index du Forum -> Administration -> s.o.s Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com
Cercle
Aquariophile
Passion
Logo_webring_Aqua-Passion.com

Site au hasard
Voir la liste
Forum
recupe